Advertisement
Not a member of Pastebin yet?
Sign Up,
it unlocks many cool features!
- config interface 'loopback'
- option ifname 'lo'
- option proto 'static'
- option ipaddr '127.0.0.1'
- option netmask '255.0.0.0'
- config globals 'globals'
- option ula_prefix 'fd3c:0d53:8e5c::/48'
- config interface 'lan'
- option type 'bridge'
- option ifname 'eth0.1'
- option proto 'static'
- option netmask '255.255.255.0'
- option ip6assign '60'
- option hostname 'GL-AR750S-3d6'
- option ipaddr '192.168.8.1'
- config interface 'wan'
- option ifname 'eth0.2'
- option proto 'dhcp'
- option hostname 'GL-AR750S-3d6'
- option macaddr '78:7B:8A:BD:B9:39'
- option metric '30'
- config interface 'wan6'
- option ifname 'eth0.2'
- option proto 'dhcpv6'
- option disabled '1'
- option reqaddress 'try'
- option reqprefix 'auto'
- option auto '0'
- config switch
- option name 'switch0'
- option reset '1'
- option enable_vlan '1'
- config switch_vlan
- option device 'switch0'
- option vlan '1'
- option ports '2 3 0t'
- config switch_vlan
- option device 'switch0'
- option vlan '2'
- option ports '1 0t'
- config interface 'guest'
- option ifname 'guest'
- option type 'bridge'
- option proto 'static'
- option ipaddr '192.168.9.1'
- option netmask '255.255.255.0'
- option ip6assign '60'
- config interface 'tethering'
- option proto 'dhcp'
- option ifname 'usb0'
- option disabled '0'
- option metric '30'
- option defaultroute '1'
- config route
- option interface 'wan'
- option target '192.168.0.0'
- option netmask '255.255.255.0'
- option gateway '192.168.98.126'
- config route
- option interface 'wan'
- option target '192.168.1.0'
- option netmask '255.255.255.0'
- option gateway '192.168.98.126'
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement