Advertisement
Not a member of Pastebin yet?
Sign Up,
it unlocks many cool features!
- config interface 'loopback'
- option ifname 'lo'
- option proto 'static'
- option ipaddr '127.0.0.1'
- option netmask '255.0.0.0'
- config globals 'globals'
- option ula_prefix 'fd9e:ded9:ffc5::/48'
- config interface 'lan'
- option type 'bridge'
- option ifname 'eth1.1'
- option proto 'static'
- option netmask '255.255.255.0'
- option ip6assign '60'
- option ipaddr '192.168.222.1'
- config interface 'wan'
- option ifname 'eth0'
- option proto 'dhcp'
- config interface 'wan6'
- option ifname 'eth0'
- option proto 'dhcpv6'
- config switch
- option name 'switch0'
- option reset '1'
- option enable_vlan '1'
- option ar8xxx_mib_type '0'
- option ar8xxx_mib_poll_interval '500'
- config switch_vlan
- option device 'switch0'
- option vlan '1'
- option ports '1 2 3 4 0t'
- config route
- option target '0.0.0.0'
- option netmask '255.255.255.255'
- option interface 'lan'
- option gateway '192.168.0.1'
Advertisement
Add Comment
Please, Sign In to add comment
Advertisement